Aktualny czas: 25.09.2017, 09:57 Witaj! (LogowanieRejestracja)

Odcinek 806 PL już na stronie!
Za tydzień godzinny odcinek specjalny!
Odpowiedz 
Houston, mamy problem.
Autor Wiadomość
Syrenka Offline
Supernova

*
Liczba postów: 872
Dołączył: 04.09.2009
Skąd:
Post: #1
Houston, mamy problem.
Mam problem z kompem, a właściwie mam problem przy odtwarzaniu co niektórych filmików, np: na yuotube. Chodzi o to, że o ile oglądam filmik w małym oknie to wszystko jest ok, dobrze widać. Ale jak go dam na cały ekran to w tedy już jest dziwnie zamazany, tzn. są poprzeczne paski. Czy, ktoś z was miał coś takiego?
Pewnie brakuje mi jakiegoś kodeka. Tylko teraz pytanie jakiego? A może w ustawieniach muszę coś zmienić. Nie znam się na tym, zatem proszę o radę.
15.09.2009 17:44
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post Return to top
Redrey Offline
Yonkou
Pirat

*
Liczba postów: 2,164
Dołączył: 26.03.2009
Skąd:
Poziom ostrzeżeń: 5%
Post: #2
 
Na 95% kodeki, ściągnij sobie najnowszego k-lite pack. Jeśli to nie pomoże to zapewne masz za starą wersję flash playera.

15.09.2009 18:19
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post Return to top
OFFSPRING Offline
Wilk Morski
Pirat

*
Liczba postów: 144
Dołączył: 20.05.2009
Skąd:
Poziom ostrzeżeń: 20%
Post: #3
 
A jakie kodeki masz aktualnie i jakiego flasha?
16.09.2009 21:59
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post Return to top
Gociak Offline
Depressed muffin
Łowca Piratów

*
Liczba postów: 3,721
Dołączył: 16.01.2010
Skąd: AllBlue
Poziom ostrzeżeń: 0%
Post: #4
RE: Houston, mamy problem.
Ja się pod temat podczepię, choć nie z tym samym problemem XD

Stworzyłam sobie stronkę. W php-fushion 6, a jakże. Prosto, łatwo i przyjemnie (z pomocą Fiftiego XD). Teraz potrzeba mi kogoś, kto by mi w miarę łopatologicznie wyjaśnił jak zrobić tabelę w php.
Wiem, że "jest coś takiego jak google", ale wszędzie mi już rzucają jakimiś kodami, a ja ni w ząb tego nie rozumiem - jakby mnie gdzieś ominęła pierwsza lekcja. Wszyscy już rozumieją i dla wszystkich coś jest oczywiste, a ja się tylko staram nadążyć...
Jak próbuję do artykułu wrzucić zwykłą tabelę, to wszystko się rozjeżdża (w sensie - tabela jest w sporej odległości od reszty artykułu) - może to się da naprawić...?

[Obrazek: 66HHUfX.png]
16.12.2010 00:04
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post Return to top
Odpowiedz 




Użytkownicy przeglądający ten wątek: 1 gości
Wymiana
One Piece Vampirciowo Fairy Tail Valid XHTML 1.0 Transitional Poprawny CSS!

Kontakt | One Piece Nakama | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa Nakama