Aktualny czas: 15.08.2018, 13:31 Witaj! (LogowanieRejestracja)

Mija kolejny poniedziałek, więc pora na następną dawkę One PIece! Rozdział 913 PL
Na portalu pojawił się również najnowszy odcinek 848!
Wątek zamknięty 
SSL ERROR
Autor Wiadomość
Eihnaren Offline
Wanderer
Pirat

*
Liczba postów: 293
Dołączył: 30.08.2009
Skąd: Eran Tharnas
Poziom ostrzeżeń: 0%
Post: #1
Question SSL ERROR
Taki oto problem utrudnia mi życie już od jakiegoś czasu. Gdy chcę otworzyć Filmweb, moją pocztę na Interii oraz Facebooka pojawia się najpierw taki komunikat:

[Obrazek: sslerror.png]

zaś gdy kliknę "Proceed anyway" ekran jest cały biały i nie działa żdanen z linków, jedynie opcja "Wyloguj":

[Obrazek: sslerror3.png]

Co dziwniejsze, mojemu bratu również pokazuje się czerwony ekran z góry, jednak kiedy on kliknie "Proceed" cała reszta działa mu normalnie (jedyne co, to poczatek adresu, "https" jest czerwony i przekreślony).

Co zrobić, by komunikat się nie pojawiał, a strony działały w porządku Huh

Z góry dziękuję za pomoc!

"Wyobraź sobie, że Twoje marzenie znajduje się na szczycie drzewa."
[Obrazek: M21c9OC.jpg]
14.07.2012 22:48
Znajdź wszystkie posty użytkownika Return to top
Uisper Offline
ლ(ಠ益ಠლ)
Tom's Workers

*
Liczba postów: 232
Dołączył: 04.09.2009
Skąd:
Poziom ostrzeżeń: 15%
Post: #2
RE: SSL ERROR
Spróbuj kliknąć na przekreśloną kłódeczkę na lewo od linku, sam z chrome nie korzystam, ale powinno to pokazać w czym jest problem.
14.07.2012 23:01
Znajdź wszystkie posty użytkownika Return to top
Devzan Offline
I own you.
Łowca Piratów

*
Liczba postów: 3,888
Dołączył: 15.12.2011
Skąd: Kraków
Poziom ostrzeżeń: 20%
Post: #3
RE: SSL ERROR
Kłódeczka to szyfrowanie danych Smile Poczta czy facebook ma szyfrowanie i coś się z nim gryzie.

[Obrazek: 2BGaS9k.gif]
14.07.2012 23:03
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Return to top
Eihnaren Offline
Wanderer
Pirat

*
Liczba postów: 293
Dołączył: 30.08.2009
Skąd: Eran Tharnas
Poziom ostrzeżeń: 0%
Post: #4
RE: SSL ERROR
Zainstalowałam Firafoxa. I z Facebookiem i Filmwebem jest teraz ok, tylko poczta wciąż nie działa. Napisali mi tak:

[Obrazek: sslerror5.png]

Czy mam coś zmienić w tych tajemniczych zaporach sieciowych lub ustawieniach serwera proxy? :>

"Wyobraź sobie, że Twoje marzenie znajduje się na szczycie drzewa."
[Obrazek: M21c9OC.jpg]
(Ten post był ostatnio modyfikowany: 14.07.2012 23:54 przez Eihnaren.)
14.07.2012 23:52
Znajdź wszystkie posty użytkownika Return to top
Uisper Offline
ლ(ಠ益ಠლ)
Tom's Workers

*
Liczba postów: 232
Dołączył: 04.09.2009
Skąd:
Poziom ostrzeżeń: 15%
Post: #5
RE: SSL ERROR
Jeśli możesz dostać się do ekranu logowania, spróbuj :
[Obrazek: 7df19e141a852281fbe5228.png]
I zaloguj się Big Grin

@EDIT
Chodzi ofc o ekran logowania poczty w interii
(Ten post był ostatnio modyfikowany: 15.07.2012 01:10 przez Uisper.)
15.07.2012 01:09
Znajdź wszystkie posty użytkownika Return to top
Eihnaren Offline
Wanderer
Pirat

*
Liczba postów: 293
Dołączył: 30.08.2009
Skąd: Eran Tharnas
Poziom ostrzeżeń: 0%
Post: #6
RE: SSL ERROR
Yay, i działa! Chyba wyszłam na leniucha albo co x3 Dzięki, Usi Smile

Problem rozwiązany, to zamykamy.

"Wyobraź sobie, że Twoje marzenie znajduje się na szczycie drzewa."
[Obrazek: M21c9OC.jpg]
(Ten post był ostatnio modyfikowany: 15.07.2012 13:29 przez Eihnaren.)
15.07.2012 13:28
Znajdź wszystkie posty użytkownika Return to top
Wątek zamknięty 




Użytkownicy przeglądający ten wątek: 1 gości
Wymiana
One Piece Vampirciowo Fairy Tail Valid XHTML 1.0 Transitional Poprawny CSS!

Kontakt | One Piece Nakama | Wróć do góry | Wróć do forów | Wersja Mobilna | RSS | Mapa Nakama